RubyGems Navigation menu

straight_auth 0.0.1

The dumbest authentication system you could think of

Gemfile
          gem 'straight_auth', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install straight_auth
  
  
  
  
  
  
  

Authors:

  • Stefano Verna

Owners:

Total downloads 615

For this version 615

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 9, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: