RubyGems Navigation menu

stratum 0.5.2.1

Stratum is a collection of SASS mixins and utilities for your web development needs.

Gemfile
          gem 'stratum', '~> 0.5.2.1'
  
  
  
  
  
  
  

install
          gem install stratum
  
  
  
  
  
  
  

Authors:

  • Tyom Semonov

Owners:

Licenses:

  • MIT

Total downloads 9,060

For this version 579

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2.1 - June 29, 2013 (21 KB)
  2. 0.5.2 - June 26, 2013 (21 KB)
  3. 0.5.1 - June 21, 2013 (20 KB)
  4. 0.5 - April 21, 2013 (20 KB)
  5. 0.4 - March 16, 2013 (18 KB)
Show all versions (17 total)

Runtime Dependencies: