RubyGems Navigation menu

streamsend-ruby 0.0.2

A Ruby wrapper for the Streamsend API

Versions:

  1. 0.0.2 - August 25, 2011 (8 KB)
  2. 0.0.2.pre2 - August 24, 2011 (8 KB)
  3. 0.0.2.pre1 - August 4, 2011 (7.5 KB)
  4. 0.0.1 - July 28, 2011 (5.5 KB)
  5. 0.0.1.pre1 - July 28, 2011 (5.5 KB)

Development Dependencies:

Authors:

  • Gaslight Software, salbertson

Owners:

1f7419645624c89d7279f1abd73796ba

Total downloads 2,912

For this version 1,108

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'streamsend-ruby', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install streamsend-ruby = Copy to clipboard Copied!

Links: