RubyGems Navigation menu

string19 0.0.4

A Ruby string that behaves like 1.9 and runs on 1.8

Gemfile
          gem 'string19', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install string19
  
  
  
  
  
  
  

Authors:

  • Michael Grosser

Owners:

Total downloads 4,894

For this version 1,484

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 15, 2011 (7 KB)
  2. 0.0.3 - January 15, 2011 (6.5 KB)
  3. 0.0.2 - January 15, 2011 (6.5 KB)
  4. 0.0.1 - January 14, 2011 (6.5 KB)