RubyGems Navigation menu

stubhub 0.0.2

A Ruby gem for accessing the stubhub api

Gemfile
          gem 'stubhub', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install stubhub
  
  
  
  
  
  
  

Authors:

  • Ryan Loomba

Owners:

Total downloads 1,382

For this version 797

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - March 9, 2013 (6 KB)
  2. 0.0.1 - February 18, 2013 (6 KB)

Development Dependencies:

HTTParty >= 0