RubyGems Navigation menu

stupeflix 0.1.0

Stupeflix API wrapper using HTTParty

Gemfile
          gem 'stupeflix', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install stupeflix
  
  
  
  
  
  
  

Authors:

  • Paul Geraghty

Owners:

Total downloads 5,346

For this version 418

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 26, 2013 (8 KB)
  2. 0.0.9 - June 6, 2013 (8 KB)
  3. 0.0.8 - June 6, 2013 (8 KB)
  4. 0.0.7 - June 4, 2013 (8 KB)
  5. 0.0.6 - June 4, 2013 (8 KB)
Show all versions (10 total)

Runtime Dependencies: