RubyGems Navigation menu

stupeflixclient 0.0.6

A client library for using stupeflix from ruby

Gemfile
          gem 'stupeflixclient', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install stupeflixclient
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,987

For this version 353

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - March 3, 2014 (15 KB)
  2. 0.0.5 - May 24, 2013 (15 KB)
  3. 0.0.4 - May 23, 2013 (15 KB)
  4. 0.0.3 - May 23, 2013 (15 KB)
  5. 0.0.2 - May 23, 2013 (15 KB)
Show all versions (6 total)