RubyGems Navigation menu

stupid-git-webhook 0.0.1

A github compatible post-receive web hook for git written in Ruby

Gemfile
          gem 'stupid-git-webhook', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install stupid-git-webhook
  
  
  
  
  
  
  

Authors:

  • Lucas Roxo Mundim

Owners:

Total downloads 1,382

For this version 1,382

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 28, 2009 (7.5 KB)

Runtime Dependencies: