RubyGems Navigation menu

stupid_auth 0.0.7

Authenticate users the stupid easy way.

Versions:

  1. 0.0.7 - February 11, 2011 (5 KB)
  2. 0.0.6 - February 11, 2011 (5 KB)
  3. 0.0.5 - February 2, 2011 (5 KB)
  4. 0.0.4 - February 2, 2011 (5 KB)
  5. 0.0.3 - November 30, 2010 (5 KB)
Show all versions (6 total)

Authors:

  • Dev Fu!

Owners:

4546531b46f073907be06c28f25ac2d4

Total downloads 6,818

For this version 1,227

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'stupid_auth', '~> 0.0.7' = Copy to clipboard Copied!

install:
gem install stupid_auth = Copy to clipboard Copied!

Links: