RubyGems Navigation menu

subaltern 1.0.0

an interpreter of a subset of Ruby, written in Ruby

Gemfile
          gem 'subaltern', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install subaltern
  
  
  
  
  
  
  

Authors:

  • John Mettraux

Owners:

Total downloads 957

For this version 957

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - February 4, 2012 (14.5 KB)

Runtime Dependencies:

Development Dependencies: