RubyGems Navigation menu

submerge 0.1

The author was too lazy to write a description

Gemfile
          gem 'submerge', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install submerge
  
  
  
  
  
  
  

Authors:

  • Ryan Davis

Owners:

Total downloads 1,359

For this version 1,358

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - December 27, 2007 (8 KB)

Runtime Dependencies: