RubyGems Navigation menu

subsify 0.1.0

subsify is a Ruby client for the Subsify Subscription Payment API.

Gemfile
          gem 'subsify', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install subsify
  
  
  
  
  
  
  

Total downloads 685

For this version 685

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 27, 2013 (4.5 KB)

Runtime Dependencies: