RubyGems Navigation menu

subtitle-library 0.0.1

A subtitle library which can manipulate SubRip, MicroDVD and SubViewer formats.

Gemfile
          gem 'subtitle-library', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install subtitle-library
  
  
  
  
  
  
  

Total downloads 1,000

For this version 1,000

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 18, 2012 (13 KB)

Development Dependencies: