RubyGems Navigation menu

sunrise-widgets 0.1.1

Widgets plugin for Sunrise CMS via aimbulance

Gemfile
          gem 'sunrise-widgets', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install sunrise-widgets
  
  
  
  
  
  
  

Authors:

  • Igor Galeta, Pavel Galeta

Owners:

Total downloads 1,946

For this version 1,006

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 14, 2011 (282 KB)
  2. 0.1.0 - August 17, 2011 (282 KB)

Runtime Dependencies: