RubyGems Navigation menu

sunspot_matchers_testunit 1.1.1

These matchers allow you to test what is happening inside the Sunspot Search DSL blocks

Gemfile
          gem 'sunspot_matchers_testunit', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install sunspot_matchers_testunit
  
  
  
  
  
  
  

Total downloads 3,067

For this version 1,142

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - June 21, 2011 (10.5 KB)
  2. 1.1 - June 21, 2011 (10.5 KB)
  3. 1.0 - June 20, 2011 (10.5 KB)