RubyGems Navigation menu

sunspot_mongo 1.0.1

Sunspot search for both MongoDB. Supports Mongo Mapper and Mongoid.

Gemfile
          gem 'sunspot_mongo', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install sunspot_mongo
  
  
  
  
  
  
  

Total downloads 4,183

For this version 3,129

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - October 8, 2011 (6.5 KB)
  2. 1.0.0 - August 11, 2011 (6 KB)

Runtime Dependencies: