RubyGems Navigation menu

sunspot_mongoid 0.4.1

A Sunspot wrapper for Mongoid that is like sunspot_rails.

Gemfile
          gem 'sunspot_mongoid', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install sunspot_mongoid
  
  
  
  
  
  
  

Authors:

  • jugyo

Owners:

Total downloads 21,467

For this version 11,425

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - March 3, 2011 (6.5 KB)
  2. 0.4.0 - September 21, 2010 (7 KB)
  3. 0.3.2 - July 5, 2010 (6.5 KB)
  4. 0.3.1 - July 5, 2010 (6.5 KB)
  5. 0.3.0 - July 5, 2010 (6.5 KB)
Show all versions (8 total)

Development Dependencies: