RubyGems.org

sunteya-soap4r

1.5.8.0

An updated implementation of SOAP 1.1 for Ruby 1.8 and 1.9.

installgem install sunteya-soap4r
Authors

Laurence A. Lee, Hiroshi NAKAMURA

947 total downloads 947 for this version
Owners

D0da3ab339bc0c623d8e583f36abda57

Gemfile
gem 'sunteya-soap4r', '~> 1.5.8.0'
Versions
  1. 1.5.8.0 December 8, 2011 (255 KB)
Runtime Dependencies
  1. httpclient ~> 2.1.5.2