RubyGems Navigation menu

super-poller 0.1.3

Small modular library for dealing with queues and pollers.

Versions:

  1. 1.0.0 - May 23, 2012 (10 KB)
  2. 0.3.1 - May 23, 2012 (10 KB)
  3. 0.2.3 - July 26, 2010 (9.5 KB)
  4. 0.2.0 - July 26, 2010 (9.5 KB)
  5. 0.1.3 - July 26, 2010 (8.5 KB)
Show all versions (9 total)

Authors:

  • Tom Lea, George Brocklehurst

Owners:

C8188de51222d84e27e045e4155ba3c1

Total downloads 9,214

For this version 1,195

Show all versions (9 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'super-poller', '~> 0.1.3' = Copy to clipboard Copied!

install:
gem install super-poller -v 0.1.3 = Copy to clipboard Copied!

Links: