RubyGems Navigation menu

superators19 0.9.2

Superators are a superset of new Ruby operators you can create and use.

Versions:

  1. 0.9.3 - March 12, 2012 (9 KB)
  2. 0.9.2 - March 12, 2012 (8.5 KB)

Development Dependencies:

Authors:

  • Jay Phillips, Neil Conway, Scott Gonyea

Owners:

08e09dfff8d762b155d4d06788ae10d9

Total downloads 4,316

For this version 902

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'superators19', '~> 0.9.2' = Copy to clipboard Copied!

install:
gem install superators19 -v 0.9.2 = Copy to clipboard Copied!

Links: