RubyGems Navigation menu

superfeedee 0.1.0

Simply subscribe & unsubscribe to resources with PubSubHubBub / Superfeedr.

Gemfile
          gem 'superfeedee', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install superfeedee -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • soopa

Owners:

Total downloads 2,363

For this version 1,134

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 25, 2011 (6.5 KB)
  2. 0.1.0 - January 15, 2011 (6.5 KB)