RubyGems Navigation menu

superfeedr-em-redis 0.3.7

An eventmachine-based implementation of the Redis protocol

Gemfile
          gem 'superfeedr-em-redis', '~> 0.3.7'
  
  
  
  
  
  
  

install
          gem install superfeedr-em-redis
  
  
  
  
  
  
  

Authors:

  • Jonathan Broad, Eugene Pimenov, Stephan Maka, Julien Genestoux

Owners:

Total downloads 15,819

For this version 1,005

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.7 - February 13, 2012 (8 KB)
  2. 0.3.6 - February 13, 2012 (8 KB)
  3. 0.3.5 - February 25, 2011 (8 KB)
  4. 0.3.4 - February 24, 2011 (8 KB)
  5. 0.3.3 - February 24, 2011 (8 KB)
Show all versions (14 total)

Runtime Dependencies:

Development Dependencies: