RubyGems Navigation menu

suspenders 1.5.1

Suspenders is a base Rails project that you can upgrade. It is used by thoughtbot to get a jump start on a working app. Use Suspenders if you're in a rush to build something amazing; don't use it if you like missing deadlines.

Versions:

  1. 1.20.0 - November 25, 2014 (27 KB)
  2. 1.19.0 - November 23, 2014 (26.5 KB)
  3. 1.18.0 - October 23, 2014 (26 KB)
  4. 1.17.0 - September 30, 2014 (26 KB)
  5. 1.16.0 - August 16, 2014 (25.5 KB)
Show all versions (61 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • thoughtbot

Owners:

86e1965c029f488c25ecbcb7819ebf8f53be54e5db4dc58e4980db5a8255621bDef5902fe210ca1cb5152621f1effc89E9e852b18079792bc5f4ec52b8e37c537fd56fa98da45bc532e898132085bd058478f9ebe099ad853f022deeb2c1defeE535b2456534fcea111ddd58375b7aa9Ad3959f789ee3142b6a95e32a68e6f8401b9172e9f53e0955a1af7458752aa9b4c6b661233e0fd2b3d8a2a17773551e7692dad2af6224bf856e94a96049292c4

Total downloads 46,257

For this version 714

Show all versions (61 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'suspenders', '~> 1.5.1' = Copy to clipboard Copied!

install:
gem install suspenders -v 1.5.1 = Copy to clipboard Copied!

Links: