RubyGems Navigation menu

svnutils 0.1.1

a read only, line oriented, sparse file class

Gemfile
          gem 'svnutils', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install svnutils
  
  
  
  
  
  
  

Total downloads 2,695

For this version 1,464

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 13, 2006 (5 KB)
  2. 0.1.0 - August 13, 2006 (5 KB)