RubyGems Navigation menu

swagger-ui 0.0.1

Swagger UI wrapper

Gemfile
          gem 'swagger-ui', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install swagger-ui -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Justin Dell, Brian Tatnall

Owners:

Licenses:

  • MIT

Total downloads 4,022

For this version 3,387

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 14, 2014 (88 KB)
  2. 0.0.1 - February 4, 2013 (87.5 KB)

Runtime Dependencies:

Development Dependencies: