RubyGems Navigation menu

swf_embed 0.0.6

Parameter Injector for Flash Lite

Versions:

  1. 0.0.6 - April 3, 2011 (7 KB)
  2. 0.0.1 - November 8, 2010 (6.5 KB)
  3. 0.0.0 - November 8, 2010 (6.5 KB)

Development Dependencies:

Authors:

  • miyucy

Owners:

6a64342b70cd9bbbcd681bf7827895e6

Total downloads 3,458

For this version 1,088

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'swf_embed', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install swf_embed = Copy to clipboard Copied!

Links: