RubyGems.org

swf_train

0.0.1

Requires jQuery and jQuery SWFObject.

installgem install swf_train -v 0.0.1
Authors

Zeke Sikelianos

3,888 total downloads 1,228 for this version
Owners

8f344b1c4bdcfc28bd848e97e94c3523

Gemfile
gem 'swf_train', '~> 0.0.1'
Versions
  1. 1.0.0 July 26, 2011 (8 KB)
  2. 0.0.2 April 4, 2010 (7.5 KB)
  3. 0.0.1 April 4, 2010 (7.5 KB)
Development Dependencies
  1. rspec >= 1.2.9