RubyGems Navigation menu

swift-db-sqlite3 0.1.0

Swift adapter for Sqlite3 database

Versions:

  1. 0.1.3 - September 9, 2012 (12 KB)
  2. 0.1.2 - July 29, 2012 (12 KB)
  3. 0.1.1 - July 26, 2012 (12 KB)
  4. 0.1.0 - July 20, 2012 (11.5 KB)

Development Dependencies:

Authors:

  • Bharanee Rathna

Owners:

6d0d5ce3a5701d58cc0088c58d1ea0f5Ee49971e902cb938916279b1902b0756

Total downloads 3,281

For this version 767

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'swift-db-sqlite3', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install swift-db-sqlite3 -v 0.1.0 = Copy to clipboard Copied!

Links: