RubyGems Navigation menu

swiftiply 0.5.1

A fast clustering proxy for web applications.

Gemfile
          gem 'swiftiply', '~> 0.5.1'
  
  
  
  
  
  
  

install
          gem install swiftiply -v 0.5.1
  
  
  
  
  
  
  

Total downloads 8,510

For this version 1,293

Required Ruby Version: None

Links:

Versions:

  1. 0.6.1.1 - November 6, 2007 (51.5 KB)
  2. 0.6.1 - August 12, 2007 (51.5 KB)
  3. 0.6.0 - August 11, 2007 (51.5 KB)
  4. 0.5.1 - May 14, 2007 (193 KB)
  5. 0.5.0 - May 11, 2007 (193 KB)

Runtime Dependencies: