RubyGems Navigation menu

swiftype-rb 0.0.6

Official Gem for accessing the Swiftype Search API

Gemfile
          gem 'swiftype-rb', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install swiftype-rb
  
  
  
  
  
  
  

Total downloads 2,389

For this version 290

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - March 17, 2014 (11.5 KB)
  2. 0.0.2 - August 13, 2012 (10.5 KB)
  3. 0.0.1 - July 5, 2012 (11 KB)