RubyGems Navigation menu

swissmatch-rails 0.0.3

Adds ActiveRecord models and javascript assets for rails to swissmatch.

Gemfile
          gem 'swissmatch-rails', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install swissmatch-rails -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Stefan Rusterholz

Owners:

Total downloads 3,066

For this version 929

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - April 9, 2013 (10.5 KB)
  2. 0.0.3 - September 11, 2012 (10.5 KB)
  3. 0.0.2 - August 8, 2012 (10.5 KB)
  4. 0.0.1 - August 8, 2012 (12.5 KB)