RubyGems Navigation menu

symsym 0.8.1

symsym can be used to symbolize crashlogs from dSYM files

Gemfile
          gem 'symsym', '~> 0.8.1'
  
  
  
  
  
  
  

install
          gem install symsym
  
  
  
  
  
  
  

Authors:

  • Ulrich Zurucker

Owners:

Total downloads 1,838

For this version 848

Required Ruby Version: None

Links:

Versions:

  1. 0.8.1 - July 13, 2012 (8 KB)
  2. 0.8.0 - May 8, 2011 (7.5 KB)

Development Dependencies: