RubyGems Navigation menu

synchrony_sunspot 0.0.2

Provides an em-synchrony compatible rsolr connection driver & overrides Sunspot's connection method.

Gemfile
          gem 'synchrony_sunspot', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install synchrony_sunspot
  
  
  
  
  
  
  

Authors:

  • Sujal Shah

Owners:

Total downloads 1,790

For this version 925

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 16, 2012 (5 KB)
  2. 0.0.1 - April 15, 2012 (5 KB)