RubyGems Navigation menu

table_syncer 0.2.0

tool to synchronize data across databases

Gemfile
          gem 'table_syncer', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install table_syncer -v 0.2.0
  
  
  
  
  
  
  

Total downloads 4,082

For this version 1,250

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - December 19, 2008 (35.5 KB)
  2. 0.3.0 - November 22, 2008 (35 KB)
  3. 0.2.0 - September 30, 2008 (34.5 KB)

Runtime Dependencies:

Development Dependencies: