RubyGems Navigation menu

taco_it 1.5.3

A command line driven issue tracking system based on a JSON (text) file back-end

Gemfile
          gem 'taco_it', '~> 1.5.3'
  
  
  
  
  
  
  

install
          gem install taco_it
  
  
  
  
  
  
  

Total downloads 6,132

For this version 467

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.5.3 - October 28, 2013 (21.5 KB)
  2. 1.5.2 - August 6, 2013 (20.5 KB)
  3. 1.5.1 - August 6, 2013 (13 KB)
  4. 1.5.0 - August 1, 2013 (12.5 KB)
  5. 1.4.2 - July 31, 2013 (12 KB)
Show all versions (13 total)

Runtime Dependencies: