RubyGems Navigation menu

taggable_cache 0.5

It makes cache expiration in rails much simpler

Versions:

  1. 0.5 - June 29, 2013 (14 KB)
  2. 0.4.2 - June 30, 2012 (12 KB)
  3. 0.4.1 - February 9, 2012 (11 KB)
  4. 0.4.0 - February 9, 2012 (10.5 KB)
  5. 0.3.0 - February 9, 2012 (10.5 KB)
Show all versions (9 total)

Authors:

  • Alex Rozumey

Owners:

3dd3c0b2cb7cc3c0aa2407e22ca47f53

Total downloads 7,576

For this version 604

Show all versions (9 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'taggable_cache', '~> 0.5' = Copy to clipboard Copied!

install:
gem install taggable_cache = Copy to clipboard Copied!

Links: