RubyGems Navigation menu

taglib-heroku 1.7

Ruby wrapper for installing Taglib on Heroku

Versions:

  1. 1.7 - February 16, 2012 (3.5 KB)

Runtime Dependencies:

Authors:

  • PJ Kelly

Owners:

D2c334695e4ff39015e4165ba70a1880

Total downloads 1,007

For this version 1,007

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'taglib-heroku', '~> 1.7' = Copy to clipboard Copied!

install:
gem install taglib-heroku = Copy to clipboard Copied!

Links: