RubyGems Navigation menu

tamarillo 0.2.0

Manage pomodoros from the command-line.

Gemfile
          gem 'tamarillo', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install tamarillo
  
  
  
  
  
  
  

Total downloads 2,422

For this version 829

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - June 25, 2012 (17.5 KB)
  2. 0.1.1 - June 18, 2012 (17 KB)
  3. 0.1.0 - June 17, 2012 (17 KB)

Runtime Dependencies: