RubyGems Navigation menu

tami-client 0.1.1

Command line client for developers to sync feature files with an install of Tami

Gemfile
          gem 'tami-client', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install tami-client
  
  
  
  
  
  
  

Authors:

  • DiUS

Owners:

Total downloads 2,474

For this version 1,286

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 26, 2010 (13 KB)
  2. 0.1.0 - July 26, 2010 (5.5 KB)

Development Dependencies: