RubyGems Navigation menu

tangerine 0.6.0

Ooyala Backlot API Wrapper. Read more about the Ooyala Backlot API at http://www.ooyala.com/support/docs/backlot_api

Gemfile
          gem 'tangerine', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install tangerine -v 0.6.0
  
  
  
  
  
  
  

Total downloads 13,994

For this version 966

Show all versions (14 total)

Required Ruby Version: None

Links: