RubyGems.org

taobao_api

0.2.1

The taobao_api GemPlugin

installgem install taobao_api
Authors

tumayun

921 total downloads 921 for this version
Owners

90a11dfc02905a0096997c8c446a1239

Gemfile
gem 'taobao_api', '~> 0.2.1'
Versions
  1. 0.2.1 April 25, 2012 (7.5 KB)
Runtime Dependencies
  1. gem_plugin >= 0.2.3