RubyGems Navigation menu

tapi 0.2.0

Reference client to the Travel IQ API at http://apiv3.travel-iq.com/

Gemfile
          gem 'tapi', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install tapi
  
  
  
  
  
  
  

Authors:

  • Martin Tepper

Owners:

Total downloads 1,122

For this version 1,122

Required Ruby Version: None

Links: