RubyGems Navigation menu

taskmapper-bugzilla 0.3.0

Allows taskmapper to interact with Bugzilla.

Gemfile
          gem 'taskmapper-bugzilla', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install taskmapper-bugzilla -v 0.3.0
  
  
  
  
  
  
  

Authors:

  • Rafael George

Owners:

Total downloads 1,595

For this version 945

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - April 16, 2013 (23.5 KB)
  2. 0.3.0 - May 14, 2012 (20 KB)