RubyGems Navigation menu

taskmapper-kanbanpad 0.9.0

Allows taskmapper to interact with kanbanpad.

Gemfile
          gem 'taskmapper-kanbanpad', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install taskmapper-kanbanpad
  
  
  
  
  
  
  

Authors:

  • HybridGroup

Owners:

Total downloads 3,085

For this version 637

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - April 16, 2013 (14.5 KB)
  2. 0.8.1 - August 8, 2012 (14 KB)
  3. 0.8.0 - June 18, 2012 (14 KB)
  4. 0.7.0 - May 10, 2012 (14 KB)

Runtime Dependencies: