RubyGems Navigation menu

taskmapper-zendesk 0.6.0

Allows taskmapper to interact with Your System.

Gemfile
          gem 'taskmapper-zendesk', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install taskmapper-zendesk -v 0.6.0
  
  
  
  
  
  
  

Authors:

  • Rafael George

Owners:

Total downloads 3,117

For this version 893

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - April 16, 2013 (15 KB)
  2. 0.6.0 - May 24, 2012 (15 KB)
  3. 0.5.1 - May 22, 2012 (15 KB)
  4. 0.5.0 - May 11, 2012 (14.5 KB)

Runtime Dependencies: