RubyGems Navigation menu

tau 0.1.1

tau provide you write web pages on haml, stylesheets on sass and scripts on coffee.

Gemfile
          gem 'tau', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install tau
  
  
  
  
  
  
  

Authors:

  • Dmitry Zhlobo

Owners:

Total downloads 2,172

For this version 450

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 29, 2013 (12.5 KB)
  2. 0.1.0 - May 14, 2012 (9.5 KB)
  3. 0.0.1 - May 4, 2012 (8 KB)