RubyGems Navigation menu

taverna-baclava 1.0.1

A Ruby library to support the reading and writing of the Baclava data format.

Gemfile
          gem 'taverna-baclava', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install taverna-baclava
  
  
  
  
  
  
  

Total downloads 7,205

For this version 5,853

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 4, 2014 (8.5 KB)
  2. 1.0.0 - March 13, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: