RubyGems Navigation menu

taxi 0.0.1

A gem to learn a new language

Gemfile
          gem 'taxi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install taxi
  
  
  
  
  
  
  

Total downloads 972

For this version 972

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 17, 2012 (82 KB)