RubyGems Navigation menu

tdiary-io-rdb 0.0.1

rdb adapter for tDiary

Gemfile
          gem 'tdiary-io-rdb', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install tdiary-io-rdb
  
  
  
  
  
  
  

Authors:

  • SHIBATA Hiroshi

Owners:

Licenses:

  • MIT

Total downloads 469

For this version 469

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 2, 2013 (8.5 KB)

Runtime Dependencies: