RubyGems Navigation menu

te2ak 0.0.1

A simple utility to convert Textexpander snippets to AutoKey scripts.

Gemfile
          gem 'te2ak', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install te2ak
  
  
  
  
  
  
  

Total downloads 1,249

For this version 1,249

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 25, 2010 (6.5 KB)

Runtime Dependencies:

Development Dependencies: